Registro de Boletos com extrema Lentidão
Incident Report for IUGU
Resolved
Monitoramos todo registro de boletos após o retorno de nosso fornecedor e não tivemos mais problemas de lentidão.
Estamos fechando esse incidente.
Posted 4 months ago. May 27, 2019 - 15:39 GMT-03:00
Monitoring
O registro de Boletos voltou ao normal após intervenção de nosso fornecedor.
Estamos monitorando a performance e atualizaremos em breve.
Posted 4 months ago. May 27, 2019 - 13:08 GMT-03:00
Update
O problema de lentidão ainda está ocorrendo, entramos em contato com o fornecedor e ele está verificando para nos passar uma nova previsão.
Posted 4 months ago. May 27, 2019 - 12:13 GMT-03:00
Identified
Estamos com lentidão no registro de boletos, devido a problemas em um de nossos fornecedores. A previsão de normalização é por volta de 12:00hs.
Posted 4 months ago. May 27, 2019 - 10:32 GMT-03:00
This incident affected: API.