Problemas no registro de boletos
Incident Report for IUGU
Resolved
O problema com o nosso fornecedor foi resolvido.
Posted Dec 03, 2019 - 13:30 GMT-03:00
Identified
O registro de boletos do Banco do Brasil está com problemas, devido a problemas na plataforma do banco.
Isso está afetando somente os clientes que tem o Banco do Brasil como registro default.
Nossa equipe de engenheiros está contatando a equipe técnica do Banco do Brasil.
Se o problema com o fornecedor persistir realizaremos a contingência para outro fornecedor.
Posted Dec 03, 2019 - 10:08 GMT-03:00
This incident affected: API and Alia (APP).