API apresentando lentidão e timeouts
Incident Report for IUGU
Resolved
Estamos fechando esse incidente até a solução definitiva pela nossa equipe de engenharia.
Posted 5 months ago. Apr 26, 2019 - 11:17 GMT-03:00
Monitoring
Continuamos monitorando o ambiente.
Posted 5 months ago. Apr 26, 2019 - 09:04 GMT-03:00
Identified
Nossa API apresentou aproximadamente 5 minutos de lentidão, devido a uma sobrecarga de processamento.
O incidente ocorreu entre as 08:52 a as 8:57 hs.
No momento voltamos ao normal, estamos monitorando o ambiente.
Posted 5 months ago. Apr 26, 2019 - 09:03 GMT-03:00
This incident affected: API.