Alto indice de erros na API
Incident Report for IUGU
Resolved
Identificamos um gargalo no momento do deploy, identificamos o causador e já criamos uma solução para o mesmo.
Posted 3 months ago. Apr 04, 2019 - 16:17 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted 3 months ago. Apr 04, 2019 - 16:16 GMT-03:00
Monitoring
Após um deploy para melhorias no ambiente, API apresentou um número alto de erros nas transações.
Estamos monitorando a API, que no momento não apresenta mais erros.
Posted 3 months ago. Apr 04, 2019 - 15:49 GMT-03:00
This incident affected: API.