Registro de Boletos com extrema Lentidão
Incident Report for IUGU
Resolved
Monitoramos todo registro de boletos após o retorno de nosso fornecedor e não tivemos mais problemas de lentidão.
Estamos fechando esse incidente.
Posted 22 days ago. May 29, 2019 - 17:19 GMT-03:00
Monitoring
O fornecedor de registro de boletos resolveu o problema, porém ainda estamos tendo em média 12 minutos de atraso no processo de alguns boletos que ficaram na fila de registro.
Em breve atualizaremos com a solução total do incidente.
Posted 22 days ago. May 29, 2019 - 15:58 GMT-03:00
Identified
Estamos com lentidão no registro de boletos, devido a problemas em um de nossos fornecedores.
Posted 22 days ago. May 29, 2019 - 15:03 GMT-03:00
This incident affected: API.