API apresentando lentidão
Incident Report for IUGU
Resolved
Após monitoração sem apresentar problemas, estamos fechando esse incidente.
Agradecemos a compreensão.
Equipe Iugu
Posted Jan 14, 2020 - 12:50 GMT-03:00
Monitoring
O Incidente foi normalizado, estamos monitorando a performance e em breve fecharemos essa tratativa.
Posted Jan 14, 2020 - 10:29 GMT-03:00
Update
O problema está identificado, conseguimos reduzir o impacto, em breve o incidente será solucionado em definitivo.
Posted Jan 14, 2020 - 10:02 GMT-03:00
Update
Nossa equipe de engenheiros já está atuando no problema e breve publicaremos atualizações nesse canal
Posted Jan 14, 2020 - 09:44 GMT-03:00
Identified
No momento nossa API está apresentando maiores tempos de resposta e erros em algumas transações, devido a uma sobrecarga em nosso banco de dados, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Jan 14, 2020 - 09:26 GMT-03:00
This incident affected: API Services (API).