Problemas de performance na API
Incident Report for IUGU
Resolved
Este incidente gerou uma atividade de manutenção programada que será postada e breve nesse canal.
Estamos fechando esse incidente.
Posted 15 days ago. Apr 10, 2019 - 12:54 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted 15 days ago. Apr 10, 2019 - 11:59 GMT-03:00
Monitoring
Identificado o problema no ElasticSearch, será realizada uma correção em horário mais oportuno que será informado no canal.
Posted 15 days ago. Apr 10, 2019 - 11:58 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted 15 days ago. Apr 10, 2019 - 11:11 GMT-03:00
Identified
Estamos com problemas de performance na API, já identificamos uma sobrecarga no ElasticSearch, no ssa equipe técnica está verificando e postará atualizações em breve.
Posted 15 days ago. Apr 10, 2019 - 11:09 GMT-03:00
This incident affected: API.