Problemas no registro de boletos
Incident Report for IUGU
Resolved
This incident has been resolved.
Posted Sep 05, 2019 - 18:38 GMT-03:00
Monitoring
O registro de boletos voltou ao normal. Estamos monitorando as filas de registro e está tudo ok.
Posted Sep 05, 2019 - 17:30 GMT-03:00
Identified
Estamos com problemas de atraso no registro de boletos, nossa equipe de engenheiros já está atuando na solução do incidente e atualizaremos essa página em breve.
Posted Sep 05, 2019 - 16:51 GMT-03:00
This incident affected: API.