API fora do ar.
Incident Report for IUGU
Resolved
Foi identificada uma sobrecarga interna nos processos de atualizações o que resultou em uma queda da API, o problema foi mitigado pela equipe especializada.
Posted about 2 months ago. Apr 24, 2019 - 14:23 GMT-03:00
Monitoring
API apresentou dois minutos de inoperância, devido a problemas de processamento interno, no momento a API está OK.
Posted about 2 months ago. Apr 24, 2019 - 11:18 GMT-03:00
This incident affected: API.