API apresentando lentidão e timeouts
Incident Report for IUGU
Resolved
Estamos fechando o incidente e abrimos uma task para o time de engenharia.
Posted 9 days ago. May 13, 2019 - 16:46 GMT-03:00
Monitoring
Identificado o ofensor, já passamos para a equipe de engenharia verificar e realizar uma solução definitiva para o ocorrido. Estamos monitorando o ambiente.
Posted 9 days ago. May 13, 2019 - 16:20 GMT-03:00
Identified
Uma sobrecarga de processamento em nosso ambiente causou uma instabilidade em nosso ambientes.
Posted 9 days ago. May 13, 2019 - 16:18 GMT-03:00
This incident affected: API.