API apresentando lentidão
Incident Report for IUGU
Resolved
Incidente normalizado. Estamos encerrando.
Posted Nov 20, 2019 - 22:24 GMT-03:00
Monitoring
O tempo de resposta retornou ao normal, estamos monitorando e em breve encerraremos esse incidente.
Posted Nov 20, 2019 - 22:15 GMT-03:00
Update
We are continuing to work on a fix for this issue.
Posted Nov 20, 2019 - 22:08 GMT-03:00
Identified
No momento nossa API está apresentando maiores tempos de resposta em algumas transações, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Nov 20, 2019 - 22:07 GMT-03:00
This incident affected: API and Alia (APP).