API apresentando lentidão
Incident Report for IUGU
Resolved
Esse incidente é identificado e documentado, em monitoração não tivemos mais problemas de lentidão, portando estamos fechando esse incidente até a solução final.
Posted about 2 months ago. Apr 23, 2019 - 10:58 GMT-03:00
Monitoring
O tempo de resposta voltou ao normal, após o final do processamento.
Posted about 2 months ago. Apr 23, 2019 - 10:07 GMT-03:00
Identified
No momento nossa API está apresentando maiores tempos de resposta em algumas transações.
Esse é um incidente identificado e está relacionada a um atraso no processamento de nossas contas, ocasionando uma sobrecarga em nosso banco de dados.
Posted about 2 months ago. Apr 23, 2019 - 09:58 GMT-03:00
This incident affected: API.