API apresentando lentidão
Incident Report for IUGU
Resolved
Estamos fechando o incidente, ficamos monitorando desde as 11:24 e os serviços não apresentaram mais lentidão.
Posted Nov 06, 2019 - 13:05 GMT-03:00
Monitoring
Os tempos retornaram ao normal, estamos monitorando os serviços e em breve encerraremos esse incidente.
Posted Nov 06, 2019 - 11:30 GMT-03:00
Identified
No momento nossa API está apresentando maiores tempos de resposta em algumas transações, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Nov 06, 2019 - 11:24 GMT-03:00
This incident affected: API and Alia (APP).