Alto indice de erros e lentidão na API.
Incident Report for IUGU
Resolved
Identificamos o problema, nossa equipe de engenharia está trabalhando para resolver a causa raiz.
Estamos fechando esse incidente.
Posted 3 months ago. Jul 01, 2019 - 15:45 GMT-03:00
Update
Continuamos monitorando o ambiente que ja se encontra normalizado.
Posted 3 months ago. Jul 01, 2019 - 14:54 GMT-03:00
Monitoring
Foi detectado uma sobrecarga em nossos ambientes e já foi mitigada.
Estamos monitorando o ambiente que ja se encontra normalizado.
Posted 3 months ago. Jul 01, 2019 - 12:22 GMT-03:00
Investigating
No momento nossa API está apresentando intermitência de erros em algumas transações.
Nossa equipe técnica está avaliando as causas do incidente.
Posted 3 months ago. Jul 01, 2019 - 11:15 GMT-03:00
This incident affected: API.