API apresentando lentidão
Incident Report for IUGU
Resolved
O incidente está sendo encerrado.
Agradecemos a compreensão de todos.
Equipe Iugu
Posted Jan 16, 2020 - 17:41 GMT-03:00
Monitoring
Os tempos de resposta da API voltaram ao normal, o problema foi solucionado, estamos monitorando por mais algum tempo e em breve fecharemos o incidente.
Posted Jan 16, 2020 - 17:29 GMT-03:00
Update
O problema foi identificado e em breve será solucionado por nossa equipe técnica.
Posted Jan 16, 2020 - 17:01 GMT-03:00
Identified
No momento nossa API está apresentando maiores tempos de resposta em algumas transações, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Jan 16, 2020 - 16:58 GMT-03:00
This incident affected: iugu Services (API).