Problemas no registro de boletos
Incident Report for IUGU
Resolved
Retornado o registro de boletos para o fornecedor principal com sucesso. O incidente está resolvido.
Obrigado pela compreensão.
Ótima tarde !
Equipe IUGU
Posted Jan 08, 2020 - 14:39 GMT-03:00
Monitoring
Fornecedor principal de boletos normalizados, vamos monitorar a performance e retornaremos a situação ao normal em breve.
Posted Jan 08, 2020 - 13:53 GMT-03:00
Update
Realizada a contingencia de fornecedor. Estamos aguardando o retorno da solução da área técnica de nosso fornecedor principal.
Posted Jan 08, 2020 - 12:11 GMT-03:00
Update
Detectamos um problema com um de nossos fornecedores de registro de boletos, estamos contatando a área técnica , e analisando a possibilidade de contingencia dos mesmo. Em breve atualizaremos o status.
Posted Jan 08, 2020 - 11:27 GMT-03:00
Identified
O registro de boletos está com lentidão, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Jan 08, 2020 - 11:05 GMT-03:00
This incident affected: API Services (Boletos).