Lentidão no registro de boletos
Incident Report for IUGU
Resolved
Tempo de registro de boletos retornou ao normal.
Já foi aberto um ticket para a área de engenharia para analisar a causa raiz do problema.
Estamos fechando o incidente.
Posted 6 days ago. Jun 14, 2019 - 17:38 GMT-03:00
Update
Ainda estamos monitorando as filas, o tempo de registro de boletos está baixando mas ainda está fora do padrão.
Aguarde nova atualização.
Posted 6 days ago. Jun 14, 2019 - 16:53 GMT-03:00
Monitoring
Estamos monitorando as filas de registro e está processando rapidamente, porém ainda estamos com um tempo alto para o registro de boletos em média.
Em breve postaremos uma atualização.
Posted 6 days ago. Jun 14, 2019 - 15:56 GMT-03:00
Identified
O problema foi identificado, um de nossos fornecedores está com um tempo alto de resposta para o registro dos boletos. Estamos em contato com eles para agilizar a solução.
Posted 6 days ago. Jun 14, 2019 - 15:18 GMT-03:00
Investigating
Estamos com lentidão no registro de boletos.
Nossa equipe de engenheiros está identificando a possível causa.
Posted 6 days ago. Jun 14, 2019 - 14:53 GMT-03:00
This incident affected: API.