Instabilidade no banco emissor
Incident Report for IUGU
Resolved
Gostaríamos de dizer que tudo já foi resolvido e está sendo normalizado.
Posted Feb 06, 2020 - 14:48 GMT-03:00
Monitoring
Na manhã desta quinta-feira (06/02), identificamos uma instabilidade com um de nossos bancos emissores.
Mas não se preocupe. Realizamos a contingência e todos os boletos estão sendo registrados no banco Bradesco.
Garantimos que já estamos analisando o ocorrido e trabalhando para que tudo volte ao normal em até uma hora.

Pedimos desculpas pelo ocorrido.

Em caso de dúvidas, nosso suporte está à disposição.
Posted Feb 06, 2020 - 10:30 GMT-03:00
This incident affected: iugu Services (Boletos).