API apresentando lentidão
Incident Report for IUGU
Resolved
Estamos fechando o incidente, nossa equipe de engenharia já está analisando a causa raiz do problema.
Posted 2 months ago. Jul 11, 2019 - 12:36 GMT-03:00
Monitoring
A carga sobre o banco de dados já retornou ao normal, estamos monitorando.
Já passamos as informações para nossa equipe de engenharia analisar a causa raiz.
Posted 2 months ago. Jul 11, 2019 - 09:49 GMT-03:00
Identified
No momento nossa API está apresentando maiores tempos de resposta em algumas transações, devido a uma sobrecarga em nosso banco de dados.
Nossa equipe técnica está avaliando as causas do incidente.
Posted 2 months ago. Jul 11, 2019 - 09:22 GMT-03:00
This incident affected: API.