Atraso no processamento de retorno de boletos
Incident Report for IUGU
Resolved
Boletos processados.
Posted Sep 11, 2019 - 09:53 GMT-03:00
Monitoring
60% dos boletos processados...
Posted Sep 11, 2019 - 09:23 GMT-03:00
Identified
Estamos com atraso no processamento do retorno de boletos, nossa equipe de engenheiros está atuando na solução e em breve retornaremos com uma atualização.
Posted Sep 11, 2019 - 09:06 GMT-03:00
This incident affected: API.