Painel Indisponível
Incident Report for IUGU
Resolved
Ocorreu uma queda de performance em nossos bancos de dados, ocasionando a intermitência de nosso painel, nossa equipe de engenheiros atuou no incidente e resolveu o problema. Estamos fechando o incidente
Posted Nov 19, 2019 - 11:10 GMT-03:00
Monitoring
O incidente foi regularizado por nossa equipe de engenheiros. Ficaremos monitorando antes de fechar esse incidente
Posted Nov 19, 2019 - 10:48 GMT-03:00
Identified
Nosso painel está indisponível no momento, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Nov 19, 2019 - 10:36 GMT-03:00
This incident affected: Alia (APP).