[Manutenção CIP] - Falha no Registro de Boletos
Incident Report for IUGU
Resolved
Normalizado as 14h.
Posted Aug 25, 2024 - 16:35 GMT-03:00
Investigating
O registro de boletos está com problemas, a CIP(Câmara Interbancária de Pagamentos) esta passando por manutenções e a previsão de retorno é as 14 Horas.
Posted Aug 25, 2024 - 12:08 GMT-03:00
This incident affected: Serviços Financeiros (Boletos).