Problemas nos registros de boletos
Incident Report for IUGU
Resolved
Estamos encerrando o incidente, em caso de problemas relacionados ao incidente favor entrar em contato com nosso suporte.
Informaremos via manutenção programada o retorno do fornecedor principal.
Posted Oct 14, 2019 - 18:57 GMT-03:00
Monitoring
Realizamos a contingencia do registro de boletos para outro fornecedor e agora os boletos estão sendo registrados normalmente. Estamos monitorando.
Posted Oct 14, 2019 - 18:49 GMT-03:00
Update
O problema foi identificado, estamos cobrando nossos fornecedores para solucionar o problema.
Ainda não temos previsão para a solução.
Posted Oct 14, 2019 - 17:47 GMT-03:00
Identified
Identificamos um problema de registro nos boletos, nossa equipe de engenharia está verificando e em breve postaremos informações nesse incidente.
Posted Oct 14, 2019 - 15:15 GMT-03:00
This incident affected: API and Alia (APP).