[Pingdom] api.iugu.com API has an alert
Incident Report for IUGU
Resolved
O problema foi solucionado pelo nosso fornecedor.
Estamos fechando o incidente.
Posted 3 months ago. Jul 02, 2019 - 11:26 GMT-03:00
Investigating
HTTP Server Error 502 Bad Gateway

Check Name : API

Check Type : HTTP

Check Params : {basic_auth=false, encryption=true, full_url=https://api.iugu.com/v1/status, header=User-Agent:Pingdom.com_bot_version_1.4_(http://www.pingdom.com/), hostname=api.iugu.com, ipv6=false, port=443, url=/v1/status, verify_certificate=false}

Time (UTC) : 2019-07-02T14:05:46
Posted 3 months ago. Jul 02, 2019 - 11:06 GMT-03:00
This incident affected: API.