Lentidão no registro de boletos
Incident Report for IUGU
Resolved
Todos boletos estão registrando normalmente. Estamos fechando o incidente
Posted Sep 18, 2019 - 17:34 GMT-03:00
Monitoring
Os boletos estão registrando normalmente, estamos monitorando as filas, e em breve estaremos encerrando esse incidente.
Posted Sep 18, 2019 - 15:14 GMT-03:00
Identified
Estamos com uma lentidão acima do normal para registrar boletos. Nossa equipe de engenheiros está analisando o problema.
Posted Sep 18, 2019 - 11:24 GMT-03:00
This incident affected: API.