Instabilidade na API
Incident Report for IUGU
Resolved
This incident has been resolved.
Posted Dec 08, 2022 - 09:48 GMT-03:00
Identified
A API está instável e o tempo de resposta está maior que o normal. Já foi identificado o problema e estamos realizando a correção.
Posted Dec 07, 2022 - 10:48 GMT-03:00
This incident affected: Core Services (API).