Serviços indisponíveis
Incident Report for IUGU
Resolved
This incident has been resolved.
Posted Oct 10, 2020 - 19:51 GMT-03:00
Identified
A região sa-east-1 da AWS está fora do ar e impactou todos os serviços. Estamos acompanhando o incidentes.
Posted Oct 10, 2020 - 18:51 GMT-03:00
This incident affected: Ambiente de Testes (Teste de Cartão de Crédito), Core Services (Alia (APP), Gatilhos (Webhook), Renovação de Assinaturas/Régua de Cobrança), Suporte (Chat), and Serviços Financeiros (Boletos, Cartão de Crédito).