Problemas no envio de webhooks
Incident Report for IUGU
Resolved
Os webhooks foram reenviados e o problema foir corrigido.
Posted Dec 13, 2019 - 14:20 GMT-03:00
Identified
Identificamos um problema quanto ao envio do webhook invoice.status_changed. Nossa equipe de engenharia está atuando na causa raiz do incidente.
Posted Dec 13, 2019 - 11:38 GMT-03:00
This incident affected: API Services (Gatilhos (Webhook)).