Atraso no processamento de retorno de boletos
Incident Report for IUGU
Resolved
Todos os boletos foram processados !
A equipe de engenharia já identificou a causa e está trabalhando na solução definitiva do problema, estamos fechando esse incidente.
Posted 22 days ago. Aug 29, 2019 - 11:02 GMT-03:00
Update
50% dos boletos processados !
Posted 22 days ago. Aug 29, 2019 - 10:53 GMT-03:00
Identified
Estamos com atraso no processamento do retorno de boletos, nossa equipe de engenheiros está atuando na solução e em breve retornaremos com uma atualização.
Posted 22 days ago. Aug 29, 2019 - 08:59 GMT-03:00
This incident affected: API.