API apresentando lentidão
Incident Report for IUGU
Resolved
Tempo de resposta d API foi normalizado
Posted 20 days ago. Oct 01, 2019 - 12:43 GMT-03:00
Monitoring
O problema foi identificado e resolvido, estamos monitorando a performance e em breve retornaremos informações nesse incidente.
Posted 20 days ago. Oct 01, 2019 - 09:54 GMT-03:00
Identified
No momento nossa API está apresentando maiores tempos de resposta em algumas transações.
Nossa equipe técnica está avaliando as causas do incidente.
Posted 20 days ago. Oct 01, 2019 - 09:11 GMT-03:00
This incident affected: API and Alia (APP).