Problemas no registro de boletos
Incident Report for IUGU
Resolved
Registro de boletos está normalizado.
Posted Apr 16, 2020 - 13:39 GMT-03:00
Monitoring
Nossa equipe atuou no ambiente e os registros estão ocorrendo normalmente. Estamos monitorando.
Posted Apr 16, 2020 - 11:55 GMT-03:00
Investigating
O registro de boletos está com problemas, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Apr 16, 2020 - 08:46 GMT-03:00
This incident affected: iugu Services (Boletos).