Instabilidade no Ambiente
Incident Report for IUGU
Resolved
This incident has been resolved.
Posted May 17, 2023 - 12:50 GMT-03:00
Identified
Estamos com instabilidade geral, já identificamos e está em processo de normalização.
Posted May 17, 2023 - 12:22 GMT-03:00
This incident affected: Core Services (API, Alia (APP), Faturas, Gatilhos (Webhook), Renovação de Assinaturas/Régua de Cobrança, Authentication) and Serviços Financeiros (Boletos, Cartão de Crédito, Pix, Saque / TED de saída).