API indisponível
Incident Report for IUGU
Resolved
O problema de performance do banco de dados foi solucionado por nossa equipe de engenheiros, estamos fechando o incidente.
Obrigado pela compreensão.
Equipe Iugu
Posted Jan 09, 2020 - 13:22 GMT-03:00
Update
Continuamos monitorando, mas todos serviços estão operacionais
Posted Jan 09, 2020 - 13:07 GMT-03:00
Monitoring
API ficou brevemente indisponível devido a uma degradação no banco de dados. Atuamos e os serviços foram restaurados.
Posted Jan 09, 2020 - 13:06 GMT-03:00
This incident affected: API (API).