Alto indice de erros na API
Incident Report for IUGU
Resolved
Os serviços foram normalizados
Posted 13 days ago. Oct 08, 2019 - 18:42 GMT-03:00
Monitoring
O problema foi identificado e solucionado. Estamos monitorando os serviços e em breve retornaremos com informações desse incidente.
Posted 13 days ago. Oct 08, 2019 - 17:42 GMT-03:00
Identified
No momento nossa API está apresentando intermitência de erros em algumas transações.
Nossa equipe técnica está avaliando as causas do incidente.
Posted 13 days ago. Oct 08, 2019 - 17:33 GMT-03:00
This incident affected: API.