Lentidão no registro de boletos
Incident Report for IUGU
Resolved
O registro de boletos foi normalizado.
Posted Sep 13, 2019 - 18:53 GMT-03:00
Update
Ocorreu um novo atraso no processamento e está sendo analisado por nossa equipe de engenheiros.
Posted Sep 13, 2019 - 14:42 GMT-03:00
Update
Continuamos monitorando o registro de boletos.
Posted Sep 13, 2019 - 13:17 GMT-03:00
Monitoring
A causa já foi identificada, estamos reprocessando os boletos e monitorando.
Posted Sep 13, 2019 - 13:16 GMT-03:00
Identified
Estamos com problemas de lentidão no registro de boletos, nossa equipe de engenheiros já está atuando na solução do incidente e atualizaremos essa página em breve.
Posted Sep 13, 2019 - 09:08 GMT-03:00
This incident affected: API.