Instabilidade no ambiente
Incident Report for IUGU
Resolved
This incident has been resolved.
Posted Jun 09, 2022 - 10:18 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Jun 09, 2022 - 09:25 GMT-03:00
Identified
Estamos com instabilidade no ambiente, já identificamos o problema e estamos atuando.
Posted Jun 09, 2022 - 08:51 GMT-03:00
This incident affected: Core Services (API, Alia (APP), Faturas, Gatilhos (Webhook), Renovação de Assinaturas/Régua de Cobrança).