Problemas no registro de boletos
Incident Report for IUGU
Resolved
O Banco do Brasil voltou a registrar boletos normalmente. Clientes que estavam registrando via Bradesco por contingência foram migrados de volta para o Banco do Brasil.
Posted Apr 13, 2020 - 15:30 GMT-03:00
Update
Estamos monitorando
Posted Apr 13, 2020 - 15:19 GMT-03:00
Monitoring
Os boletos voltaram a ser registrados, em breve retornaremos a contingencia ao normal.
Posted Apr 13, 2020 - 15:19 GMT-03:00
Update
Ainda estamos em contato com o fornecedor, aguardando a solução do incidente por parte deles.
Posted Apr 13, 2020 - 10:51 GMT-03:00
Identified
Registro de boletos de um dos nosso fornecedores está com problemas desde o dia 10/04 as 03:00hs. Realizamos a contingência para o outro fornecedor, e estamos atuando com a equipe técnica do fornecedor para resolver o incidente.
Posted Apr 13, 2020 - 10:18 GMT-03:00
This incident affected: iugu Services (Boletos).