Instabilidade geral

Incident Report for IUGU

Resolved

This incident has been resolved.
Posted Sep 02, 2026 - 17:27 GMT-03:00

Update

We are continuing to work on a fix for this issue.
Posted Sep 02, 2026 - 17:09 GMT-03:00

Identified

Estamos enfrentando uma instabilidade em nossos serviços. O nosso time técnico já está atuando com agilidade para resolução.
Posted Sep 02, 2026 - 17:05 GMT-03:00
This incident affected: Core Services (API, Alia (APP), Faturas, Gatilhos (Webhook), Authentication) and Serviços Financeiros (Boletos, Pix).