Atraso no retorno de processamento dos boletos
Incident Report for IUGU
Resolved
Processamento de boletos normalizados.
Posted Oct 15, 2019 - 13:16 GMT-03:00
Monitoring
Os retorno de boletos está sendo processado, estamos monitorando.
Posted Oct 15, 2019 - 12:15 GMT-03:00
Identified
Um deploy para correção do incidente gerou uma instabilidade de 5 minutos em nossos serviços que já foi resolvido, estamos trabalhando ainda para resolver o problema do atraso do retorno dos boletos.
Posted Oct 15, 2019 - 11:22 GMT-03:00
Investigating
Estamos com um atraso no processamento de retorno do boletos, nossa equipe de engenharia está investigando o incidente e em breve informaremos.
Posted Oct 15, 2019 - 09:44 GMT-03:00
This incident affected: API and Alia (APP).