Problemas no registro de boletos
Incident Report for IUGU
Resolved
Estamos encerrando o incidente. O problema foi resolvido após atuação de um de nossos fornecedores as 11:00 e não ocorreram mais problemas depois disso.
Posted 21 days ago. Aug 30, 2019 - 15:24 GMT-03:00
Update
O problema com nosso fornecedor principal de registro de boletos já foi resolvido, estamos trabalhando no retorno da situação ao normal, estaremos atualizando esse canal quando a situação voltar 100% ao normal.
Posted 21 days ago. Aug 30, 2019 - 10:00 GMT-03:00
Update
O registro de boletos ainda estão em contingencia e operacionais, nossa equipe de engenheiros ainda está atuando em conjunto com o fornecedor para uma solução do incidente.
Posted 21 days ago. Aug 30, 2019 - 08:34 GMT-03:00
Monitoring
Os boletos foram roteados para outro fornecedor, enquanto isso estamos verificando o problema com o fornecedor principal.
Posted 22 days ago. Aug 29, 2019 - 18:58 GMT-03:00
Update
Ainda estamos com problemas com nosso fornecedor de registro de boletos.
Nossa equipe de engenharia esta preparando uma contingencia para o serviço.
Em breve atualizaremos o incidente.
Posted 22 days ago. Aug 29, 2019 - 16:55 GMT-03:00
Identified
Estamos com problemas no registro de boletos, nossa equipe técnica esta verificando com nosso fornecedor.
Em breve atualizaremos o incidente.
Posted 22 days ago. Aug 29, 2019 - 14:27 GMT-03:00
This incident affected: API.