Atraso no processamento de retorno de boletos
Incident Report for IUGU
Resolved
Nossa equipe de engenheiros atuou na causa raiz do problema e regularizou o incidente.
Estamos fechando esse incidente, qualquer dúvida ou problema favor entrar em contato com nosso suporte.
Posted 26 days ago. Sep 25, 2019 - 13:20 GMT-03:00
Update
Foram detectados alguns pagamentos duplicados de boletos, nossa equipe ja está trabalhando nisso, e retornaremos com as correções em breve.
Posted 26 days ago. Sep 25, 2019 - 10:12 GMT-03:00
Identified
Estamos com problemas em alguns boletos faturados, nossa equipe de engenheiros está regularizando a situação.
Posted 26 days ago. Sep 25, 2019 - 09:51 GMT-03:00
Monitoring
O processo de retorno de boletos voltou a operar normal, estamos acompanhando as filas.
Em breve retornamos nesse incidente.
Posted 26 days ago. Sep 25, 2019 - 09:33 GMT-03:00
Identified
Bom dia !
Estamos com atraso no processamento do retorno de boletos, nossa equipe de engenheiros está atuando na solução e em breve retornaremos com uma atualização.
Posted 26 days ago. Sep 25, 2019 - 08:28 GMT-03:00
This incident affected: API.