Problemas no registro de boletos
Incident Report for IUGU
Resolved
Os registro de boletos está normalizado. Estamos fechando esse incidente.
Posted 17 days ago. Sep 03, 2019 - 16:14 GMT-03:00
Monitoring
Fornecedor principal voltou ao normal após intervenção da equipe técnica deles. Já estamos registrando os boletos que ficaram na fila. Estamos aguardando o término do processamento para voltarmos o processo ao normal.
Posted 17 days ago. Sep 03, 2019 - 15:42 GMT-03:00
Update
Acionada a contingencia de fornecedor de registro de boletos. Os boletos voltaram a ser registrados.
Posted 17 days ago. Sep 03, 2019 - 13:41 GMT-03:00
Identified
Estamos com problemas no registro de boletos, já acionamos o fornecedor e estamos em contato para a solução do incidente.
Posted 17 days ago. Sep 03, 2019 - 13:04 GMT-03:00
This incident affected: API.