Problemas no registro de boletos Banco do Brasil
Incident Report for IUGU
Resolved
Estamos encerrando o incidente
Posted 26 days ago. Sep 25, 2019 - 15:38 GMT-03:00
Update
Os boletos voltaram a registrar normalmente.
Posted 26 days ago. Sep 25, 2019 - 15:36 GMT-03:00
Update
We are continuing to monitor for any further issues.
Posted 26 days ago. Sep 25, 2019 - 15:34 GMT-03:00
Monitoring
A fix has been implemented and we are monitoring the results.
Posted 26 days ago. Sep 25, 2019 - 15:34 GMT-03:00
Update
Os boletos já estão sendo registrados normalmente., estamos monitorando.
Posted 26 days ago. Sep 25, 2019 - 15:32 GMT-03:00
Identified
Estamos com problemas no registro de boletos do Banco do Brasil.
Nossa equipe de engenheiros está atuando na solução do incidente.
Posted 26 days ago. Sep 25, 2019 - 15:32 GMT-03:00
This incident affected: API and Alia (APP).