API apresentando lentidão
Incident Report for IUGU
Resolved
O incidente está sendo encerrado, a causa raiz foi mapeada e está sendo analisada por nossa equipe de engenheiros.
Posted Sep 09, 2019 - 13:46 GMT-03:00
Monitoring
A causa do problema já foi resolvida, e os tempos voltaram ao normal. Ficaremos mais um tempo com o incidente aberto monitorando a performance.
Posted Sep 09, 2019 - 11:34 GMT-03:00
Identified
No momento nossa API está apresentando maiores tempos de resposta em algumas transações.
Nossa equipe técnica já identificou a causa do problema e está atuando na solução do mesmo.
Posted Sep 09, 2019 - 11:27 GMT-03:00
This incident affected: API.