Erros em transações com cartão de crédito
Incident Report for IUGU
Resolved
Detectamos um problema com o clientes que estava gerando os erros.
O problema já foi mitigado e solucionado
Posted 30 days ago. May 21, 2019 - 17:34 GMT-03:00
Identified
Observamos um número elevado de erros de retorno de uma de nossas adquirentes de cartão de crédito, já estamos em contato com a mesma para solucionar o problema em conjunto.
Atualizaremos o status em breve.
Posted 30 days ago. May 21, 2019 - 17:27 GMT-03:00
This incident affected: API.