Problemas em algumas transações de cartão
Incident Report for IUGU
Resolved
This incident has been resolved.
Posted Dec 10, 2019 - 13:22 GMT-03:00
Monitoring
O problema com a adquirente foi resolvido e está sendo normalizado. Estamos monitorando e qualquer novidade, comunicaremos.
Pedimos desculpas e agradecemos a compreensão de todos.
Posted Dec 10, 2019 - 10:34 GMT-03:00
Update
Nossa integração com a adquirente está apresentando erro de serviço indisponível em grande parte das transações. Estamos entrando em contato com o fornecedor para resolver o incidente.
Posted Dec 10, 2019 - 09:48 GMT-03:00
Identified
Estamos com problemas em algumas transações de cartão, nossa equipe de engenheiros está verificando com o fornecedor uma solução para o problema.
Posted Dec 10, 2019 - 09:39 GMT-03:00
This incident affected: iugu Services (API) and Alia (APP).