Lentidão no registro de boletos
Incident Report for IUGU
Resolved
Ficamos monitorando e não observamos mais nenhum problema.
Agradecemos a paciência e compreensão.
Equipe iugu
Posted Apr 03, 2020 - 13:42 GMT-03:00
Monitoring
O tempos de registro estão voltando ao normal. Estamos monitorando e em breve postaremos uma atualização.
Posted Apr 03, 2020 - 11:37 GMT-03:00
Identified
O nosso fornecedor principal de registro de boletos está com problemas em seus sistemas. Nossa equipe técnica está tratando o assunto em conjunto com o fornecedor.
Posted Apr 03, 2020 - 11:21 GMT-03:00
Investigating
O registro de boletos está com lentidão, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Apr 03, 2020 - 11:06 GMT-03:00
This incident affected: iugu Services (Boletos).