Problemas no registro de boletos
Incident Report for IUGU
Resolved
Estamos encerrando o incidente. O problema foi resolvido após atuação de um de nossos fornecedores as 9:45, e não ocorreram mais problemas depois disso.
Posted 23 days ago. Aug 28, 2019 - 12:30 GMT-03:00
Monitoring
O registro de boletos está normalizando.
Estamos monitorando!
Posted 23 days ago. Aug 28, 2019 - 09:45 GMT-03:00
Identified
Estamos com problemas no registro de boletos, nossa equipe técnica esta verificando com nosso fornecedor.
Em breve retornaremos.
Posted 23 days ago. Aug 28, 2019 - 09:32 GMT-03:00
This incident affected: API.