Problemas no registro de boletos
Incident Report for IUGU
Resolved
As instabilidades do nosso fornecedor de registro de boletos foram solucionadas pela equipe técnica deles, monitoramos durante toda manhã e retornamos para a configuração normal.
Agradecemos a paciência e compreensão de todos.
Estamos encerrando esse incidente.
Posted Dec 23, 2019 - 12:15 GMT-03:00
Update
Ainda estamos em contato com nosso fornecedor para resolver o incidente em definitivo.
Contamos com sua compreensão e em breve atualizaremos esse incidente.
Posted Dec 23, 2019 - 09:08 GMT-03:00
Update
Realizamos a contingencia de fornecedor, já acionamos a equipe técnica do fornecedor principal, retornaremos quando o problema for solucionado por completo.
Posted Dec 22, 2019 - 12:04 GMT-03:00
Identified
O registro de boletos de um de nossos fornecedores está com problemas, por isso grande parte dos boletos está com o registro atrasado, nossa equipe de engenheiros está analisando e em breve atualizaremos esse canal.
Posted Dec 22, 2019 - 10:38 GMT-03:00
This incident affected: Alia (APP) and API (Boletos).