Problemas na API
Incident Report for IUGU
Resolved
O serviços foram restaurados a normalidade.
Posted Sep 26, 2019 - 21:46 GMT-03:00
Monitoring
Nossa equipe de engenheiros restauraram os serviços de API e Painel, estamos observando a performance e em breve retornaremos a postar nesse incidente.
Posted Sep 26, 2019 - 20:59 GMT-03:00
Identified
Houve uma degradação na AWS no hardware de alguns servidores chaves do nosso ambiente. Estamos restabelecendo os serviços gradativamente.
Posted Sep 26, 2019 - 19:21 GMT-03:00
Investigating
Estamos com problemas na API, nossos engenheiros estão investigando.
Posted Sep 26, 2019 - 18:15 GMT-03:00
This incident affected: API and Alia (APP).